SCR Forum

Das Forum für Mitglieder und Freunde des Skiclub Rothenberg-Schnaittach e.V.
Aktuelle Zeit: Di Aug 20, 2019 03:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Die Webcams laufen nicht ...
BeitragVerfasst: Do Dez 25, 2014 18:46 
Offline
Site Admin
Benutzeravatar

Registriert: Di Mai 04, 2004 17:56
Beiträge: 783
Wohnort: Schnadder in Middelfrangn
Weil der Accesspoint in der Hütte defekt ist (bzw. das dazugehörige Netzteil).
Ich war heute vor Ort und habe mir das mal angesehen. Es ist noch ein zweiter AP vorhanden (bzw. Netzteil). Nach den Feiertagen geh ich wieder hoch und werde das defekte Teil dann mal austauschen.

_________________
immer gut draufbleiben und Kette rechts...
Bruno

Strava: https://www.strava.com/athletes/7150951


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Die Webcams laufen nicht ...
BeitragVerfasst: Sa Dez 27, 2014 11:45 
Offline
Site Admin
Benutzeravatar

Registriert: Di Mai 04, 2004 17:56
Beiträge: 783
Wohnort: Schnadder in Middelfrangn
Seit gestern laufen sie wieder - das Netzteil vom Accesspoint war defekt!
Viel Spass beim guggen auf den vielen Schnee von heute...

_________________
immer gut draufbleiben und Kette rechts...
Bruno

Strava: https://www.strava.com/athletes/7150951


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de